Pkgcheck Warnings

  • All Versions
    • 1.0.0
      • OutdatedBlocker
        outdated blocker DEPEND="!x11-drivers/xf86-video-virtualbox": last match removed 5.68 years ago
      • OutdatedBlocker
        outdated blocker RDEPEND="!x11-drivers/xf86-video-virtualbox": last match removed 5.68 years ago

    Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.