xfce-extra/
xfce4-alsa-plugin

Simple ALSA volume control for xfce4-panel

https://github.com/equeim/xfce4-alsa-plugin

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ arm64, ppc64 ], all versions are unstable: [ 0.2.1 ]
UnstableOnly for arches: [ arm64, ppc64 ], all versions are unstable: [ 0.2.1, 0.3.0 ]
0.3.0 : 0 amd64 x86 alpha arm ~arm64 hppa ia64 ppc ~ppc64 sparc

Package Metadata

Changelog