app-dicts/
verbiste

French conjugation system

http://sarrazip.com/dev/verbiste.html

Version 0.1.47 is available upstream. Please consider updating!
It seems that version 0.1.47 is available upstream, while the latest version in the Gentoo tree is 0.1.44.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
RedundantLongDescription metadata.xml longdescription is too short
RedundantLongDescription metadata.xml longdescription is too short
0.1.44 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ ltprune (no replacement) ]
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ ltprune (no replacement) ]
0.1.41 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ ltprune (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by version: 0.1.44
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ ltprune (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by version: 0.1.44
0.1.38-r1 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclasses: [ fdo-mime (migrate to xdg-utils), ltprune (no replacement) ]
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclasses: [ fdo-mime (migrate to xdg-utils), ltprune (no replacement) ]
This package needs a new maintainer!
If you are interested in helping with the maintenance of verbiste, please get in touch with our Proxy Maintainers team.

Package Metadata

Changelog