app-i18n/
tomoe

Japanese handwriting recognition engine

http://tomoe.osdn.jp/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
0.6.0-r6 : 0 T amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
MissingUseDepDefault DEPEND="dev-ruby/ruby-glib2[ruby_targets_ruby27]": USE flag 'ruby_targets_ruby27' missing from packages: [ dev-ruby/ruby-glib2-3.3.2, dev-ruby/ruby-glib2-3.3.6 ]
MissingUseDepDefault RDEPEND="dev-ruby/ruby-glib2[ruby_targets_ruby27]": USE flag 'ruby_targets_ruby27' missing from packages: [ dev-ruby/ruby-glib2-3.3.2, dev-ruby/ruby-glib2-3.3.6 ]
MissingUseDepDefault DEPEND="dev-ruby/ruby-glib2[ruby_targets_ruby27]": USE flag 'ruby_targets_ruby27' missing from packages: [ dev-ruby/ruby-glib2-3.3.2, dev-ruby/ruby-glib2-3.3.6 ]
MissingUseDepDefault RDEPEND="dev-ruby/ruby-glib2[ruby_targets_ruby27]": USE flag 'ruby_targets_ruby27' missing from packages: [ dev-ruby/ruby-glib2-3.3.2, dev-ruby/ruby-glib2-3.3.6 ]

Package Metadata

Changelog