dev-libs/
antlr-c

The ANTLR3 C Runtime

https://www.antlr3.org/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, ppc, x86 ], all versions are unstable: [ 3.5.2, 3.5.2-r1 ]
UnstableOnly for arches: [ amd64, ppc, x86 ], all versions are unstable: [ 3.5.2, 3.5.2-r1 ]
3.5.2-r1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ppc64 sparc
3.5.2 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ ltprune (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by version: 3.5.2-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ ltprune (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by version: 3.5.2-r1
This package needs a new maintainer!
If you are interested in helping with the maintenance of antlr-c, please get in touch with our Proxy Maintainers team.

Package Metadata

Changelog