dev-python/
PyQt5-sip

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ ppc, ppc64 ], all versions are unstable: [ 4.19.19, 4.19.21, 4.19.22 ]
UnstableOnly for arches: [ ppc, ppc64 ], all versions are unstable: [ 4.19.22, 4.19.23 ]
4.19.23-r1 : 0 ~amd64 ~x86 alpha ~arm ~arm64 hppa ia64 ~ppc ~ppc64 sparc
4.19.22-r1 : 0 amd64 x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 sparc

Package Metadata

Changelog