dev-python/
kombu

AMQP Messaging Framework for Python

https://pypi.org/project/kombu/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ arm64 ], all versions are unstable: [ 4.6.3, 4.6.8 ]
UnstableOnly for arch: [ arm64 ], all versions are unstable: [ 4.6.3, 4.6.8 ]
4.6.8 : 0 T amd64 x86 alpha arm ~arm64 hppa ia64 ppc ppc64 sparc
DeprecatedPkg deprecated DEPEND: dev-python/unittest2[-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python3_6(-)?,python_targets_python3_7(-)?]
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]

Package Metadata

Changelog