Available Versions

Versionamd64x86alphaarmarm64hppaia64ppcppc64riscvsparc
2.6.1  : 0 EAPI 8 ~amd64 ~x86 ~alpha ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~riscv ~sparc

Deprecation Warning

  • Stop-gap compatibility package. Upstreams really need to move away from the removed cgi module rather than rely on this.
    dev-python/legacy-cgi
    Michał Górny <mgorny@gentoo.org> (2024-06-15)

Package Metadata