dev-python/
python-gnupg

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ arm, arm64, ppc, ppc64 ], all versions are unstable: [ 0.4.5, 0.4.6 ]
UnstableOnly for arches: [ arm, arm64, ppc, ppc64 ], all versions are unstable: [ 0.4.5, 0.4.6 ]
0.4.6 : 0 amd64 x86 alpha ~arm ~arm64 hppa ia64 ~ppc ~ppc64 sparc

Package Metadata

Changelog