dev-ruby/
amq-client

A fully-featured, low-level AMQP 0.9.1 client

https://github.com/ruby-amqp/amq-client

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.0.4 : 0 T ~amd64 ~x86 ?alpha ?arm ?arm64 ?hppa ?ia64 ?ppc ?ppc64 ?sparc

Package Metadata

Changelog