dev-ruby/
fcgi

FastCGI library for Ruby

https://github.com/alphallc/ruby-fcgi-ng

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ sparc ], all versions are unstable: [ 0.9.2.1-r1 ]
UnstableOnly for arch: [ sparc ], all versions are unstable: [ 0.9.2.1-r1 ]
0.9.2.1-r1 : 0 T amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 ~sparc
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, arm, hppa, ppc, ppc64, x86 ], potential: [ ~sparc ]
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, arm, hppa, ppc, ppc64, x86 ], potential: [ ~sparc ]

Package Metadata

Changelog