dev-ruby/
gpgme

Ruby language binding for GnuPG Made Easy

https://github.com/ueno/ruby-gpgme

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 2.0.18, 2.0.19, 2.0.20 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 2.0.18, 2.0.19, 2.0.20 ]
2.0.20 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
2.0.19 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 2.0.20
RedundantVersion slot(0) keywords are overshadowed by version: 2.0.20
2.0.18 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by versions: 2.0.19, 2.0.20
RedundantVersion slot(0) keywords are overshadowed by versions: 2.0.19, 2.0.20

Package Metadata

Changelog