dev-ruby/
mail

An email handling library

https://github.com/mikel/mail


Available Versions

Version amd64 x86 alpha arm hppa ia64 ppc ppc64 sparc
2.6.4 : 2.6 ~amd64 ~x86 ?alpha ~arm ?hppa ?ia64 ~ppc ~ppc64 ?sparc
2.5.4 : 2.5 [M]amd64 [M]x86 [M]alpha [M]arm [M]hppa [M]ia64 [M]ppc [M]ppc64 [M]sparc

Package Metadata

Masks

  • This slot has unfixed security issues. With dev-ruby/rails:3.2 masked there are no reverse dependencies anymore. Removal in 30 days, #568978
    dev-ruby/mail:2.5
    Hans de Graaff <graaff@gentoo.org> (2 Jul 2016)

Changelog