dev-ruby/
omniauth

A generalized Rack framework for multiple-provider authentication

https://github.com/intridea/omniauth

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 1.9.0, 1.9.1 ]
1.9.1 : 0 T ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.9.0 : 0 T ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 1.9.1

Package Metadata

Changelog