dev-ruby/
ruby-openid

A robust library for verifying and serving OpenID identities

https://github.com/openid/ruby-openid

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ ppc ], all versions are unstable: [ 2.9.2 ]
UnstableOnly for arch: [ ppc ], all versions are unstable: [ 2.9.2 ]
2.9.2 : 0 T amd64 x86 alpha arm arm64 hppa ia64 ~ppc ppc64 sparc
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~ppc ]

Package Metadata

Changelog