Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 riscv sparc
6.0.0 : 6 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 ~riscv sparc
5.2.3 : 5 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 riscv sparc

Masks

  • dev-ruby/nokogumbo is now part of dev-ruby/nokogiri and nokogiri versions still supporting a separate nokogumbo have known security issues. nokogumbo's only reverse dependency is dev-ruby/sanitize:5, but a newer slot is available.
    dev-ruby/sanitize:5
    Hans de Graaff <graaff@gentoo.org> (2022-04-12 00:00:00 +0000 UTC)

Package Metadata