dev-ruby/
sassc-rails

Integrate SassC-Ruby with Rails

https://github.com/sass/sassc-rails

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 2.1.2-r1 ]
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 2.1.2-r1 ]
2.1.2-r1 : 2 T ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog