gnome-base/
gnome

Meta package for GNOME 3, merge this package to install

https://www.gnome.org/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ arm64, ppc, ppc64 ], all versions are unstable: [ 3.34.4 ]
UnstableOnly for arches: [ arm64, ppc, ppc64 ], all versions are unstable: [ 3.34.4 ]
3.34.4 : 2.0 amd64 x86 alpha arm ~arm64 hppa ia64 ~ppc ~ppc64 sparc
PotentialStable slot(2.0), stabled arches: [ amd64, x86 ], potentials: [ ~arm64, ~ppc, ~ppc64 ]
PotentialStable slot(2.0), stabled arches: [ amd64, x86 ], potentials: [ ~arm64, ~ppc, ~ppc64 ]

Package Metadata

Changelog