gnome-base/
gnome-core-libs

Sub-meta package for the core libraries of GNOME 3

https://www.gnome.org/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, arm, arm64, ia64, ppc, ppc64, sparc ], all versions are unstable: [ 3.34.4 ]
UnstableOnly for arches: [ alpha, arm, arm64, ia64, ppc, ppc64, sparc ], all versions are unstable: [ 3.34.4 ]
3.36.4 : 3.0 ~amd64 ~x86 ~alpha ~arm ~arm64 hppa ~ia64 ~ppc ~ppc64 ~sparc
3.34.4 : 3.0 amd64 x86 ~alpha ~arm ~arm64 hppa ~ia64 ~ppc ~ppc64 ~sparc
PotentialStable slot(3.0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64, ~sparc ]
PotentialStable slot(3.0), stabled arches: [ amd64, x86 ], potentials: [ ~alpha, ~arm, ~arm64, ~ia64, ~ppc, ~ppc64, ~sparc ]

Package Metadata

Changelog