Version 30.0.1 is available upstream. Please consider updating!
It seems that version 30.0.1 is available upstream, while the latest version in the Gentoo tree is 30.0.0.
You think this warning is false? Read more about it here.

Available Versions

Versionamd64x86alphaarmarm64hppaia64ppcppc64riscvsparc
30.0.0  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
29.2.1  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
29.2.0  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
29.1.0  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
28.1.0  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
28.0.6  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
28.0.5  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
28.0.3  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
28.0.1  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
27.3.5  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
27.3.4  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
27.3.1  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
27.3.0  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
27.0.1  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
26.3.2  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
26.2.1  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
26.0.1  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
25.1.1  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc
25.0.1  : 0 EAPI 8 ~amd64 ~x86?alpha ~arm ~arm64?hppa?ia64?ppc ~ppc64 ~riscv?sparc

Package Metadata