media-libs/
libmetalink

Library for handling Metalink files

https://launchpad.net/libmetalink

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ riscv ], all versions are unstable: [ 0.1.3-r1 ]
UnstableOnly for arch: [ riscv ], all versions are unstable: [ 0.1.3-r1 ]
0.1.3-r1 : 0 T amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
PotentialStable slot(0), stabled arches: [ amd64, arm, arm64, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~riscv ]
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (84 total) failed REQUIRED_USE: exactly-one-of ( expat xml )
PotentialStable slot(0), stabled arches: [ amd64, arm, arm64, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~riscv ]
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (84 total) failed REQUIRED_USE: exactly-one-of ( expat xml )
This package needs a new maintainer!
If you are interested in helping with the maintenance of libmetalink, please get in touch with our Proxy Maintainers team.

Package Metadata

Changelog