media-plugins/
vdr-streamdev

VDR Plugin: Client/Server and http streaming plugin

https://projects.vdr-developer.org/projects/plg-streamdev

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ arm ], all versions are unstable: [ 0.6.1_p20160320, 0.6.1_p20170930 ]
UnstableOnly for arch: [ arm ], all versions are unstable: [ 0.6.1_p20160320, 0.6.1_p20170930 ]
0.6.1_p20170930 : 0 ~amd64 ~x86 alpha ~arm arm64 hppa ia64 ppc ppc64 sparc
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (73 total) failed REQUIRED_USE: ( client || server )
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (73 total) failed REQUIRED_USE: ( client || server )
0.6.1_p20160320 : 0 ~amd64 ~x86 alpha ~arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 0.6.1_p20170930
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (73 total) failed REQUIRED_USE: ( client || server )
RedundantVersion slot(0) keywords are overshadowed by version: 0.6.1_p20170930
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (73 total) failed REQUIRED_USE: ( client || server )
0.6.1 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (82 total) failed REQUIRED_USE: ( client || server )
DeprecatedEapi uses deprecated EAPI 5
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (82 total) failed REQUIRED_USE: ( client || server )

Package Metadata

Changelog