Version 1.4.0 is available upstream. Please consider updating!
It seems that version 1.4.0 is available upstream, while the latest version in the Gentoo tree is 1.3.3_p2.
You think this warning is false? Read more about it here.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 riscv sparc
1.3.3_p2 : 0 T amd64 x86 alpha arm ~arm64 hppa ia64 ppc ppc64 ~riscv sparc
1.3.3-r1 : 0 amd64 x86 alpha arm ~arm64 hppa ia64 ppc ppc64 ~riscv sparc

Package Metadata