Version 0.2 is available upstream. Please consider updating!
It seems that version 0.2 is available upstream, while the latest version in the Gentoo tree is 0.2_pre20200927.
You think this warning is false? Read more about it here.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
0.2_pre20200927 : 0 T ~amd64 ~x86 alpha ~arm ~arm64 hppa ia64 ppc ~ppc64 sparc
0.2_pre20200317 : 0 T amd64 x86 alpha ~arm arm64 hppa ia64 ppc ~ppc64 sparc

Package Metadata