net-vpn/
networkmanager-openvpn

NetworkManager OpenVPN plugin

https://wiki.gnome.org/Projects/NetworkManager

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ arm ], all versions are unstable: [ 1.8.10-r2 ]
UnstableOnly for arch: [ arm ], all versions are unstable: [ 1.8.10-r2, 1.8.12 ]
1.8.12 : 0 T amd64 x86 alpha ~arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]

Package Metadata

Changelog