sci-libs/
libticalcs2

Library for communication with TI calculators

http://lpg.ticalc.org/prj_tilp/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1.8, 1.1.9 ]
UnstableOnly for arches: [ amd64, ppc, x86 ], all versions are unstable: [ 1.1.8, 1.1.9 ]
1.1.9 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ppc64 sparc
1.1.8 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ autotools-utils (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by version: 1.1.9
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ autotools-utils (no replacement) ]
RedundantVersion slot(0) keywords are overshadowed by version: 1.1.9

Package Metadata

Changelog