sys-apps/
policycoreutils

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ arm64 ], all versions are unstable: [ 2.9, 3.0 ]
UnstableOnly for arch: [ arm64 ], all versions are unstable: [ 2.9, 3.0 ]
9999 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
3.0 : 0 amd64 x86 alpha arm ~arm64 hppa ia64 ppc ppc64 sparc
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
2.9 : 0 amd64 x86 alpha arm ~arm64 hppa ia64 ppc ppc64 sparc
OutdatedBlocker outdated blocker DEPEND="!<sec-policy/selinux-base-policy-2.20151208-r6": last match removed 2.7 years ago
OutdatedBlocker outdated blocker RDEPEND="!<sec-policy/selinux-base-policy-2.20151208-r6": last match removed 2.7 years ago
OutdatedBlocker outdated blocker RDEPEND="!<sys-apps/openrc-0.14": last match removed 4.01 years ago
RedundantVersion slot(0) keywords are overshadowed by version: 3.0
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (91 total) failed REQUIRED_USE: python_targets_python3_6
OutdatedBlocker outdated blocker DEPEND="!<sec-policy/selinux-base-policy-2.20151208-r6": last match removed 2.73 years ago
OutdatedBlocker outdated blocker RDEPEND="!<sec-policy/selinux-base-policy-2.20151208-r6": last match removed 2.73 years ago
OutdatedBlocker outdated blocker RDEPEND="!<sys-apps/openrc-0.14": last match removed 4.03 years ago
RedundantVersion slot(0) keywords are overshadowed by version: 3.0
RequiredUseDefaults profile: 'default/linux/amd64/17.0' (91 total) failed REQUIRED_USE: python_targets_python3_6

Package Metadata

Changelog