sys-auth/
pam_ldap

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, ia64 ], all versions are unstable: [ 186-r1 ]
UnstableOnly for arches: [ alpha, ia64 ], all versions are unstable: [ 186-r1 ]
186-r1 : 0 amd64 x86 ~alpha arm arm64 hppa ~ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, arm, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~ia64 ]
DeprecatedEapi uses deprecated EAPI 5
PotentialStable slot(0), stabled arches: [ amd64, arm, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~ia64 ]
This package needs a new maintainer!
If you are interested in helping with the maintenance of pam_ldap, please get in touch with our Proxy Maintainers team.

Package Metadata

Changelog