virtual/
perl-CPAN-Meta-Requirements

Virtual for CPAN-Meta-Requirements

Available Versions

Versionamd64x86alphaarmarm64hppaia64ppcppc64riscvsparc
2.143.0  : 0 EAPI 8 ~amd64 ~x86 ~alpha ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~riscv ~sparc
2.140.0-r9  : 0 EAPI 8 amd64 x86 ~alpha arm arm64 hppa ~ia64 ppc ppc64 ~riscv sparc

Masks

  • Perl 5.40.0 mask. Use this block to unmask for testing.
    ~virtual/perl-CPAN-Meta-Requirements-2.143.0
    Andreas K. Hüttel <dilfridge@gentoo.org> (2024-05-24)

Package Metadata