virtual/
perl-CPAN-Meta-Requirements

Virtual for CPAN-Meta-Requirements

Pkgcheck Warnings

  • All Versions
  • 2.140.0-r8
    • NonexistentBlocker
      nonexistent blocker RDEPEND="!>perl-core/CPAN-Meta-Requirements-2.140.0-r999": no matches in repo history
    • NonexistentDeps
      RDEPEND: nonexistent package: ~perl-core/CPAN-Meta-Requirements-2.140.0

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.