Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 riscv sparc
1.1.0 : 0 ~amd64 ~x86 ~alpha ~arm ~arm64 hppa ~ia64 ~ppc ~ppc64 riscv ~sparc
0.40.0 : 0 amd64 x86 ~alpha arm ~arm64 hppa ~ia64 ppc ppc64 riscv sparc

Masks

  • libwacom-2 broke ABI compatibility; reverse dependencies need to be updated. Bug #848501
    >=x11-drivers/xf86-input-wacom-1.0
    Matt Turner <mattst88@gentoo.org> (2022-05-30 00:00:00 +0000 UTC)

Package Metadata