gles2-only

Local USE flag

Packages describing “gles2-only” as local USE flag

Package “gles2-only” Flag Description
net-libs/webkit-gtk Use GLES 2.0 or later instead of full OpenGL
x11-libs/cairo Build the OpenGL ES 2 backend