dev-libs/
leatherman

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ arm ], all versions are unstable: [ 1.3.0, 1.11.0, 1.12.0-r1 ]
UnstableOnly for arch: [ arm ], all versions are unstable: [ 1.3.0, 1.11.0, 1.12.0-r1 ]
1.12.1 : 0 T ~amd64 ~x86 alpha ~arm arm64 ~hppa ia64 ~ppc ~ppc64 ~sparc
1.12.0-r1 : 0 T ~amd64 ~x86 alpha ~arm arm64 ~hppa ia64 ~ppc ~ppc64 ~sparc
1.11.0 : 0 T amd64 x86 alpha ~arm arm64 ~hppa ia64 ~ppc ~ppc64 ~sparc
LaggingStable slot(0), stabled arches: [ amd64, x86 ], lagging: [ ~hppa, ~ppc, ~ppc64, ~sparc ]
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
LaggingStable slot(0), stabled arches: [ amd64, x86 ], lagging: [ ~hppa, ~ppc, ~ppc64, ~sparc ]
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm ]
1.3.0 : 0 T amd64 x86 alpha ~arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata

Changelog