kde-apps/
baloo-widgets

Widget library for baloo

https://kde.org/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly: for arch: [ ppc64 ], all versions are unstable: [ 19.12.3, 20.04.1 ]
20.04.1 : 5 T ~amd64 ~x86 alpha arm ~arm64 hppa ia64 ppc ~ppc64 sparc
19.12.3 : 5 T amd64 x86 alpha arm arm64 hppa ia64 ppc ~ppc64 sparc
PotentialStable: slot(5), stabled arches: [ amd64, arm64, x86 ], potential: [ ~ppc64 ]

Package Metadata

Changelog