Version 2.0.1-7 is available upstream. Please consider updating!
It seems that version 2.0.1-7 is available upstream, while the latest version in the Gentoo tree is 2.0.0-r1.
You think this warning is false? Read more about it here.

Available Versions

Versionamd64x86alphaarmarm64hppaia64ppcppc64riscvsparc
2.0.0-r1  : 0/2 EAPI 8 amd64 x86?alpha?arm ~arm64?hppa?ia64?ppc?ppc64?riscv?sparc
This package needs a new maintainer!
If you are interested in helping with the maintenance of libsoundio, please get in touch with our Proxy Maintainers team.

Package Metadata