app-backup/
bareos

Featureful client/server network backup suite

https://www.bareos.org/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 17.2.9, 18.2.8, 19.2.7 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 17.2.9, 18.2.8, 19.2.7 ]
19.2.7 : 0 M ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
MissingUseDepDefault DEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
MissingUseDepDefault RDEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
MissingUseDepDefault DEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
MissingUseDepDefault RDEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
18.2.8 : 0 M ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
MissingUseDepDefault DEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
MissingUseDepDefault RDEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
RedundantVersion slot(0) keywords are overshadowed by version: 19.2.7
MissingUseDepDefault DEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
MissingUseDepDefault RDEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
RedundantVersion slot(0) keywords are overshadowed by version: 19.2.7
17.2.9 : 0 M ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
MissingUseDepDefault DEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
MissingUseDepDefault RDEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
RedundantVersion slot(0) keywords are overshadowed by versions: 18.2.8, 19.2.7
MissingUseDepDefault DEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
MissingUseDepDefault RDEPEND="virtual/acl[static-libs]": USE flag 'static-libs' missing from package: [ virtual/acl-0 ]
RedundantVersion slot(0) keywords are overshadowed by versions: 18.2.8, 19.2.7

Package Metadata

Changelog