Friday

Thursday

net-p2p/bitcoin-qt

An end-user Qt GUI for the Bitcoin crypto-currency

29 Mar 2015; Johannes Huber (johu) bitcoin-qt-0.9.4.ebuild:
EAPI 5, needed for kde4*eclass EAPI 4 removal.
alphaamd64armhppaia64ppcppc64sparcx86
9999
0.10.0-r1 ~ ~ ~
0.9.4 ~ ~ ~
0.9.3-r1 ~ ~ ~
0.8.6-r1 + + +
net-p2p Homepage MIT GPL-3 LGPL-2.1 || ( CC-BY-SA-3.0 LGPL-2.1 ) ChangeLog Metadata Similar Bugs Forums

Last update:
22 May 2015
10:01 UTC

Legend
Arches
C E A F P L
Links