app-backup/
amanda

The Advanced Maryland Automatic Network Disk Archiver

http://www.amanda.org/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ sparc ], all versions are unstable: [ 3.3.9, 3.4.1, 3.4.2, 3.4.3, 3.4.4, 3.4.5, 3.5-r1, 3.5.1-r1 ]
UnstableOnly for arch: [ sparc ], all versions are unstable: [ 3.3.9, 3.4.1, 3.4.2, 3.4.3, 3.4.4, 3.4.5, 3.5-r1, 3.5.1-r1 ]
3.5.1-r1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
AbsoluteSymlink dosym called with absolute path on line 358: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
AbsoluteSymlink dosym called with absolute path on line 358: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
3.5-r1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
AbsoluteSymlink dosym called with absolute path on line 355: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by version: 3.5.1-r1
AbsoluteSymlink dosym called with absolute path on line 355: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by version: 3.5.1-r1
3.4.5 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
AbsoluteSymlink dosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.5-r1, 3.5.1-r1
AbsoluteSymlink dosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.5-r1, 3.5.1-r1
3.4.4 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
AbsoluteSymlink dosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.4.5, 3.5-r1, 3.5.1-r1
AbsoluteSymlink dosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.4.5, 3.5-r1, 3.5.1-r1
3.4.3 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
AbsoluteSymlink dosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.4.4, 3.4.5, 3.5-r1, 3.5.1-r1
AbsoluteSymlink dosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.4.4, 3.4.5, 3.5-r1, 3.5.1-r1
3.4.2 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
AbsoluteSymlink dosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.4.3, 3.4.4, 3.4.5, 3.5-r1, 3.5.1-r1
AbsoluteSymlink dosym called with absolute path on line 352: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.4.3, 3.4.4, 3.4.5, 3.5-r1, 3.5.1-r1
3.4.1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ~ppc ~ppc64 ~sparc
AbsoluteSymlink dosym called with absolute path on line 355: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.4.2, 3.4.3, 3.4.4, 3.4.5, 3.5-r1, 3.5.1-r1
AbsoluteSymlink dosym called with absolute path on line 355: dosym /etc/amanda/amandahosts
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
RedundantVersion slot(0) keywords are overshadowed by versions: 3.4.2, 3.4.3, 3.4.4, 3.4.5, 3.5-r1, 3.5.1-r1
3.3.9 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 ~sparc
AbsoluteSymlink dosym called with absolute path on line 348: dosym /etc/amanda/amandahosts
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStable slot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~sparc ]
AbsoluteSymlink dosym called with absolute path on line 348: dosym /etc/amanda/amandahosts
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStable slot(0), stabled arches: [ amd64, ppc, ppc64, x86 ], potential: [ ~sparc ]

Package Metadata

Changelog