media-gfx/
sane-backends

Scanner Access Now Easy - Backends

http://www.sane-project.org/

Version 1.0.30 is available upstream. Please consider updating!
It seems that version 1.0.30 is available upstream, while the latest version in the Gentoo tree is 1.0.27.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, ia64 ], all versions are unstable: [ 1.0.27-r3 ]
UnstableOnly for arches: [ alpha, ia64 ], all versions are unstable: [ 1.0.27-r3 ]
1.0.30-r2 : 0 ~amd64 ~x86 ~alpha arm arm64 ~hppa ~ia64 ppc ppc64 sparc
1.0.27-r3 : 0 amd64 x86 ~alpha arm arm64 hppa ~ia64 ppc ppc64 sparc
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStable slot(0), stabled arches: [ amd64, arm, arm64, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~ia64 ]
DeprecatedEclass uses deprecated eclass: [ user (migrate to acct-user/acct-group packages) ]
PotentialStable slot(0), stabled arches: [ amd64, arm, arm64, hppa, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~ia64 ]
This package needs a new maintainer!
If you are interested in helping with the maintenance of sane-backends, please get in touch with our Proxy Maintainers team.

Changelog