Version 3002.0.0 is available upstream. Please consider updating!
It seems that version 3002.0.0 is available upstream, while the latest version in the Gentoo tree is 3001.1.
You think this warning is false? Read more about it here.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
3001.1-r2 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
3000.3 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
3000.2-r4 : 0 T amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
2019.2.5-r1 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Package Metadata