Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
1.4.55-r100 : 0 ~amd64 ~x86 ~alpha ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc
1.4.55-r1 : 0 amd64 x86 ~alpha arm ~arm64 ~hppa ~ia64 ppc ppc64 sparc

Masks

  • All these ebuilds require slotted Lua, which is still masked. Ulrich Müller <ulm@gentoo.org> (2020-11-06) Added sci-visualization/gnuplot.
    >=www-servers/lighttpd-1.4.55-r100
    Marek Szuba <marecki@gentoo.org> (2020-10-13 00:00:00 +0000 UTC)
This package needs a new maintainer!
If you are interested in helping with the maintenance of lighttpd, please get in touch with our Proxy Maintainers team.

Package Metadata