app-emulation/
crossover-bin

Commercial version of app-emulation/wine with paid support

https://www.codeweavers.com/products/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 12.5.0-r2, 12.5.1-r2, 13.0.0-r2, 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 12.5.0-r2, 12.5.1-r2, 13.0.0-r2, 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1 ]
19.0.1-r1 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
18.5.0-r1 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10:2[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by version: 19.0.1-r1
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10:2[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by version: 19.0.1-r1
18.1.0 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10:2[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 18.5.0-r1, 19.0.1-r1
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10:2[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 18.5.0-r1, 19.0.1-r1
18.0.0 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10:2[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10:2[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 18.1.0, 18.5.0-r1, 19.0.1-r1
17.5.1 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
17.5.0-r1 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
17.5.0 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
16.2.5 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
16.0.0 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
15.3.1 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
15.3.0 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
15.2.0 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
15.1.0 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
15.0.1 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
15.0.0 : 0 B, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
14.1.4-r1 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
14.0.3-r1 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
13.2.0-r2 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
13.1.3-r2 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
13.1.2-r2 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
13.1.0-r2 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
13.0.1-r2 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
13.0.0-r2 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
12.5.1-r2 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.0.0-r2, 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 13.0.0-r2, 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
12.5.0-r2 : 0 B, F, T ~amd64 ~x86 -alpha -arm -arm64 -hppa -ia64 -ppc -ppc64 -sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.05 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.05 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 12.5.1-r2, 13.0.0-r2, 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated RDEPEND: >=dev-python/pygtk-2.10[python_targets_python2_7(-)]
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-bin": last match removed 3.08 years ago
OutdatedBlocker outdated blocker RDEPEND="!app-emulation/crossover-office-pro-bin": last match removed 3.08 years ago
RedundantVersion slot(0) keywords are overshadowed by versions: 12.5.1-r2, 13.0.0-r2, 13.0.1-r2, 13.1.0-r2, 13.1.2-r2, 13.1.3-r2, 13.2.0-r2, 14.0.3-r1, 14.1.4-r1, 15.0.0, 15.0.1, 15.1.0, 15.2.0, 15.3.0, 15.3.1, 16.0.0, 16.2.5, 17.5.0, 17.5.0-r1, 17.5.1, 18.0.0, 18.1.0, 18.5.0-r1, 19.0.1-r1

Package Metadata

Changelog